Retroceder   ExVagos > Contacto Miembros con Equipo Exvagos > Preguntas frecuentes, normas, sugerencias > ¿Problemas con el foro?

Avisos

¿Problemas con el foro? Tienes problemas? no dudes en postearlos aqui, intentaremos resolverlos lo antes posible.



no veo el enlace


 
 
Herramientas Desplegado
 
#1  
Antiguo 24-may-2016, 14:41
tubusero123 tubusero123 está desconectado
De visita
 
Fecha de Ingreso: julio-2013
Mensajes: 13
Gracias: 886
Le dieron las gracias 37 veces en 13 Posts
Predeterminado no veo el enlace

Hola bienvenidos a todos,bueno el caso es que cuando quiero bajarme un libro le doy a ver link y no se muestra el enlace, y estoy registrado de antes de septiembre del 13
Responder Citando
Los siguientes 7 Usuarios le dieron las Gracias a tubusero123 por este Post:
Antomuma (25-may-2016), CosmosXXI (24-may-2016), Isilla (25-may-2016), jacgarper (07-jun-2016), JoGonBa (24-may-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#2  
Antiguo 24-may-2016, 20:59
Avatar de JoGonBa
JoGonBa JoGonBa está desconectado
Administrador
 
Fecha de Ingreso: septiembre-2008
Ubicación: Cantina de Mos Eisley. La Fuerza me acompaña. Paga ella.
Mensajes: 54.453
Gracias: 483.619
Le dieron las gracias 308.822 veces en 45.365 Posts
Predeterminado Respuesta: no veo el enlace

Prueba a limpiar la caché del navegador con CTRL+F5
__________________

Clicando en Obi-Wan o en Milla te acompañarán a mi catálogo
Gracias Whisper12 por la firma

Tutorial para descargar / Tutorial para compartir / Normas de Series
Responder Citando
Los siguientes 6 Usuarios le dieron las Gracias a JoGonBa por este Post:
Antomuma (25-may-2016), CosmosXXI (24-may-2016), Isilla (25-may-2016), jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#3  
Antiguo 25-may-2016, 14:51
tubusero123 tubusero123 está desconectado
De visita
 
Fecha de Ingreso: julio-2013
Mensajes: 13
Gracias: 886
Le dieron las gracias 37 veces en 13 Posts
Predeterminado Respuesta: no veo el enlace

no me ha funcionado tu solución ,pero gracias por haber contestado
Responder Citando
Los siguientes 5 Usuarios le dieron las Gracias a tubusero123 por este Post:
Antomuma (25-may-2016), Isilla (25-may-2016), jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#4  
Antiguo 25-may-2016, 15:14
Avatar de Antomuma
Antomuma Antomuma está desconectado
Colaborador
 
Fecha de Ingreso: marzo-2012
Ubicación: Springfield, 742 de Evergreen Terrace
Mensajes: 2.302
Gracias: 20.264
Le dieron las gracias 13.759 veces en 2.295 Posts
Talking Respuesta: no veo el enlace

Que navegador tienes compañero.
A mi a veces me ocurre con Google Chrome, pero le das a limpiar historial y reinicias el navegador y se corrige el problema...
También puede pasar por algun proxy.
Si lo tienes desactivalo antes de ver el code.

Un saludo.
Responder Citando
Los siguientes 4 Usuarios le dieron las Gracias a Antomuma por este Post:
Isilla (25-may-2016), jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#5  
Antiguo 26-may-2016, 14:15
tubusero123 tubusero123 está desconectado
De visita
 
Fecha de Ingreso: julio-2013
Mensajes: 13
Gracias: 886
Le dieron las gracias 37 veces en 13 Posts
Predeterminado Respuesta: no veo el enlace

gracias por tu interés antomuma, uso chrome y he probado lo que me has dicho y tampoco funciono,seguiré probando otras cosas hasta que de con la tecla.
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a tubusero123 por este Post:
jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#6  
Antiguo 07-jun-2016, 14:12
tubusero123 tubusero123 está desconectado
De visita
 
Fecha de Ingreso: julio-2013
Mensajes: 13
Gracias: 886
Le dieron las gracias 37 veces en 13 Posts
Predeterminado Respuesta: no veo el enlace

Por último he intentado volver a registrarme y tampoco me deja,alguna nueva sugerencia
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a tubusero123 por este Post:
jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#7  
Antiguo 07-jun-2016, 15:07
Avatar de freds
freds freds está desconectado
Miembro ORO
 
Fecha de Ingreso: mayo-2016
Mensajes: 3.847
Gracias: 8.103
Le dieron las gracias 8.259 veces en 3.619 Posts
Predeterminado Respuesta: no veo el enlace

Prueba a entrar con .pro directamente,sin proxys, a ver si funciona.
http://www.exvagos.pro/
Responder Citando
Los siguientes 4 Usuarios le dieron las Gracias a freds por este Post:
aliciamaria (07-jun-2016), jacgarper (07-jun-2016), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#8  
Antiguo 03-jul-2016, 13:07
Namel3ss Namel3ss está desconectado
De visita
 
Fecha de Ingreso: marzo-2009
Mensajes: 1
Gracias: 0
Le dieron las gracias 3 veces en 1 Post
Predeterminado Respuesta: no veo el enlace

Yo estoy igual, ninguna de vuestras soluciones me ha servido. Gracias.
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a Namel3ss por este Post:
jacgarper (29-abr-2017), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#9  
Antiguo 11-ago-2016, 14:26
libroscultura libroscultura está desconectado
De visita
 
Fecha de Ingreso: septiembre-2009
Mensajes: 17
Gracias: 35
Le dieron las gracias 42 veces en 13 Posts
Predeterminado Respuesta: no veo el enlace

Hola Yo tampoco puedeo ver link... lo pulso y me lleva a la pagina anterior.
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a libroscultura por este Post:
jacgarper (29-abr-2017), juezgran (31-ago-2017), Sarus (09-dic-2017)
 
#10  
Antiguo 03-feb-2017, 13:12
VERXELES VERXELES está desconectado
De visita
 
Fecha de Ingreso: febrero-2013
Mensajes: 9
Gracias: 19
Le dieron las gracias 17 veces en 9 Posts
Predeterminado Respuesta: no veo el enlace

Me pasa lo mismo Gracias
Responder Citando
Los siguientes 3 Usuarios le dieron las Gracias a VERXELES por este Post:
jacgarper (29-abr-2017), juezgran (31-ago-2017), Sarus (09-dic-2017)
 



(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT +1. Ahora son las 21:10.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Exvagos1.Com Exvagos es marca registrada.