Retroceder   ExVagos > Contacto Miembros con Equipo Exvagos > Preguntas frecuentes, normas, sugerencias > ¿Problemas con el foro?

Avisos

¿Problemas con el foro? Tienes problemas? no dudes en postearlos aqui, intentaremos resolverlos lo antes posible.



Han desaparecido las imágenes de mis post


 
 
Herramientas Desplegado
 
#1  
Antiguo 30-abr-2018, 17:18
Avatar de Death00
Death00 Death00 está desconectado
Colaborador
 
Fecha de Ingreso: octubre-2017
Mensajes: 2.449
Gracias: 6.146
Le dieron las gracias 12.529 veces en 2.437 Posts
Icon15 Han desaparecido las imágenes de mis post

Hola amigos. Acabo de darme cuenta que han desaparecido las imágenes de mis post. Uso Tinypic y esta mañana funcionaba perfectamente. Las de los demás compañeros las veo sin problemas.
¿Podría alguien echarme un cable? Gracias...
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a Death00 por este Post:
KoadRom (30-abr-2018), mianmar (30-abr-2018)
 
#2  
Antiguo 30-abr-2018, 19:37
Avatar de Death00
Death00 Death00 está desconectado
Colaborador
 
Fecha de Ingreso: octubre-2017
Mensajes: 2.449
Gracias: 6.146
Le dieron las gracias 12.529 veces en 2.437 Posts
Icon15 Respuesta: Han desaparecido las imágenes de mis post

Solucionado el problema. Como por arte de magia han vuelto a aparecer las imágenes... Para volverse loco uno.
Responder Citando
Los siguientes 2 Usuarios le dieron las Gracias a Death00 por este Post:
KoadRom (30-abr-2018), mianmar (30-abr-2018)
 



(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT +1. Ahora son las 02:14.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Exvagos1.Com Exvagos es marca registrada.